메뉴 www.fafan.kr
파판 >> PSP게시판
  • 로그인
  • 3.73으로 업글하고 영전 영의궤적 실행하면 시스템 업데이트 하라는데 왜그런지 아시는분?
    작성자 : 헤카밀라 | 조회수 : 1131 (2020-02-11 오전 4:40:13)

    3.73으로 업글하고 영전 영의궤적 실행하면 시스템 업데이트 하라는데 왜그런지 아시는분?

    시스템버전이 3.73인데 자꾸 영전 제로궤적 실행누르면 현재가 3.68이라면서 3.69이상으로

    업데이트 하라고 자꾸 뜨는데 왜그런지 아시는분 있나요?






    글쓰기 | 수정 | 삭제 | 목록   

    Lv.2 민하민주아빠 (2020-02-20 22:38:51)
    설정에서 헨카쿠안에있는 스푸핑 버전이3.68로되어있는지확인해보세요




    도배방지 : 0

    글쓰기 | 수정 | 삭제 | 목록   

     

    12345

    Copyright ⓒ FINALFANTASIA.COM All rights reserved.