메뉴 www.fafan.kr
파판 >> PSP게시판
  • 로그인
  • 3.65영구버전 질문드립니다.
    작성자 : 연사마1 | 조회수 : 543 (2019-06-15 오후 1:09:46)

    3.68버전 기기 사용중에 3.65영구커펌된 기기를 구매하게 됐습니다.

    사용중에 상위버전을 요구하는게임 (슈로대X, GOD WARS등)이 에러가 나서

    검색후에 reF00D를 적용 시켰으나 에러가 지속 됩니다.

    ur0:tai안에 reF00D.skprx 와 keys.bin을 넣어주고

    config.txt에 들어가서 ur0:tai/nonpdrm.skprx 밑에 ur0:tai/reF00D.skprx 로 적어 적용시켰습니다.

    헨카쿠설정->스푸핑버전 3.68 -> 스푸핑버전 체크 후 리붓을 했는데 에러가 지속하기에

    또 다시 폭풍검색후 ux0:tai는 아예 삭제해버리고 repatch.skprx도 적용되어있는지 확인해보니 없었습니다.

    이렇게 해도 안돼서 reF00D관련된거 다 없애고 autoplugin설치후에 autoplugin을 통해 reF00D를 다시 적용시켜봤습니다.

    대체 왜 저만 안돼는지 모르겠습니다.


    여기서 한가지 의심되는 부분은 스푸핑버전인데요

    스푸핑버전을 3.68  <<< 이렇게만 적어놓고 버전스푸핑 활성화를 분명 체크해놓았는데

    리붓후에 시스템으로 들어가보니 버전이 3.65 "한문" 으로 적혀져 있고

    다시 체크후에 리붓해보니 이번엔 그냥 3.68 로만 뜹니다.


    뭐가 문제인걸까요, 고수님들 도와주세요






    글쓰기 | 수정 | 삭제 | 목록   

    Lv.3 뺑시녕 (2019-06-15 14:05:02)
    리푸드 그냥 오토플러그인에있는 리푸드 설치하시면 한방에 해결가능해요 저도 그냥 리푸드 플러그인만 설치하다안돼서
    오토플러그인으로하니까 바로해결됐어요
    Lv.2 피설리 (2019-06-15 14:10:09)
    윗분말대로 오토플러그인 설치가 제일 빠르고 간단한 방법입니다 기존 플러그인 재삭제후 오토플러그인으로 설치해보세요
    Lv.2 연사마1 (2019-06-15 16:01:12)
    리푸드 및 키 삭제하고 오토플러그인으로 재설치해도 똑같아요
    스푸핑버전 적을때 3.68 이런게 따른방법이 있나요?

    Lv.3 뺑시녕 (2019-06-16 03:38:21)
    재부팅하셨나요? 플러그인설치하고 재부팅해야 적용되는건데 오토플러그인에 플러그인 삭제기능있으니 삭제하고 다시 설치해서 재부팅해서 적용시켜보세요

    Lv.2 연사마1 (2019-06-16 04:27:16)
    도저히 안돼서 기기초기화하고 3.68로 갔습니다.
    감사합니다!!




    도배방지 : 0

    글쓰기 | 수정 | 삭제 | 목록   

     

    12345

    Copyright ⓒ FINALFANTASIA.COM All rights reserved.