메뉴 www.fafan.kr
파판 >> PS게시판
  • 로그인
  • 간만에 ps3 질문 드립니다.
    작성자 : kimgc3000 | 조회수 : 577 (2019-06-11 오후 4:52:08)

    갑자기 데몬즈 소울이 너무 하고 싶어서

    플삼이를 알아보니


    데몬즈 소울 온라인은 서비스가 끝났다고 하내요(당연하겠지만 혹시나 했더니.)


    따라서 굳이 정펌을 쓸 이유가 없을 거 같아서 작업된 거나 작업할수있는 것을 알아보는중


    이제는 신형(?빨래판4000번대 3000번대)도 최신 펌웨어로도 작업이 가능하다는 걸 알고 검색해봤습니다.


    근데 용어를 자꾸 커ㅍ ㅓㅁ 이라고 하는 유저들 때문에 혼란스러워 질문 드립니다.



    1. 모든 플3 3000,4000번대 최신 펌웨어로 작업이 가능한지요?


    2.제가 말하는 작업은 플4처럼 익스플로어 헨을 말하는  ㄹㅗ더이며 ㅋ ㅓ 펌은 2000번대만 되는거 아닌지요?


    3. 만약 1번이 가능하다면 검색해보니 굳이 오래된2천번대가 아닌 플삼 최신버전으로 펌웨어 상관없이 구입후

      외장하드 연결해서 iso (멀티맨 같은걸로 ) 구동 가능한건지요?(익스플로어는 내장하드불가 외장만 가능하다고 하길래)




    그럼 답 변 부탁드립니다..











    글쓰기 | 수정 | 삭제 | 목록   

    Lv.5 Enabled (2019-06-11 19:18:35)
    잘알고 계신 겁니다

    커스텀 펌웨어 설치는 2000번대 까지만 가능합니다

    3000번대 이후 모델들은 익스플로잇을 이용한 헨을 사용합니다
    Lv.28 urdandy (2019-06-11 22:40:07)
    아주 쉽게 생각해서 구형 기종(250X, 3.56이하)은 커펌(CFW), 그 이후 기종은 exploit인데, 최근 하이브리드펌(HWF)과 HEN(HAN 아님)이 개발되어서 CFW에서 구현되었던걸 거의 80%이상 가능하게 되었다고 생각하면 돼요.^^

    말씀하신 3번 "굳이 오래된2천번대가 아닌 플삼 최신버전으로 펌웨어 상관없이 구입후 외장하드 연결해서 iso (멀티맨 같은걸로) 구동" 가능합니다.^^
    Lv.5 kimgc3000 (2019-06-11 22:42:33)
    아 답변감사합니다 내일3천번대 구입하기로 했습니다..이제 강좌 찾는일만 남았네요

    Lv.5 kimgc3000 (2019-06-11 23:04:56)
    아 시작부터 막히네요.

    파판을 다 뒤져도 강좌가없습니다
    Lv.18 꼬나꼬북 (2019-06-11 23:13:21)
    유튭에 잘 나와있어요...
    Lv.4 osxboy (2019-06-12 20:56:18)
    데몬즈 소울 팬들이 만들어 놓은 서버 있습니다.

    실기 PS3 (HAN, 정펌) 에서 잘됩니다. (HEN에선 아직 안해봤지만 보나마나 잘되겠죠?)



    도배방지 : 0

    글쓰기 | 수정 | 삭제 | 목록   

     

    12345

    Copyright ⓒ FINALFANTASIA.COM All rights reserved.